zippo collection

forum non-officiel de collectionneurs de briquets à essence de marque zippo
 
AccueilPortailCalendrierFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 BUG

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Bleck
PAT.PENDING
PAT.PENDING
avatar

Nombre de messages : 9205
Age : 57
Localisation : 69
Date d'inscription : 23/10/2005

MessageSujet: BUG   Ven 20 Aoû 2010 - 16:03

Il doit y avoir un bug chez forum actif.
Je viens de me connecter ici et tous les sujets sont marqué en "Non lu".
Juste avant j'étais connecté sur un autre forum qui est lui aussi chez forum actif, et c'était pareil.
Ca vous le fait à vous aussi ?

_________________
A visiter---> http://joe-bleck.com/linjang-institution/ <---A visiter

http://zippo.forumactif.com/problemes-avec-votre-zippo-f10/mon-zippo-ne-marche-pas-mode-demploi-t3201.htm
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Florian
PAT.PENDING
PAT.PENDING
avatar

Nombre de messages : 1668
Age : 25
Date d'inscription : 14/02/2010

MessageSujet: Re: BUG   Ven 20 Aoû 2010 - 16:04

Ce me le fait aussi de temps en temps. Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.atelier-briquet.com/index.php
Bleck
PAT.PENDING
PAT.PENDING
avatar

Nombre de messages : 9205
Age : 57
Localisation : 69
Date d'inscription : 23/10/2005

MessageSujet: Re: BUG   Ven 20 Aoû 2010 - 16:07

je viens de me déconnecté et reconnecter pour voir, plus de ZIPPO bleu pour signaler des nouveaux messages, mais sur tous les sujets il reste quand même les flammes rouge pour signaler que tous les messages sont en 'non lu".

Bizarre ca ???

_________________
A visiter---> http://joe-bleck.com/linjang-institution/ <---A visiter

http://zippo.forumactif.com/problemes-avec-votre-zippo-f10/mon-zippo-ne-marche-pas-mode-demploi-t3201.htm
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bleck
PAT.PENDING
PAT.PENDING
avatar

Nombre de messages : 9205
Age : 57
Localisation : 69
Date d'inscription : 23/10/2005

MessageSujet: Re: BUG   Ven 20 Aoû 2010 - 16:11

Ca y est, tout est rentré dans l'ordre apparemment. Wink

_________________
A visiter---> http://joe-bleck.com/linjang-institution/ <---A visiter

http://zippo.forumactif.com/problemes-avec-votre-zippo-f10/mon-zippo-ne-marche-pas-mode-demploi-t3201.htm
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: BUG   Ven 20 Aoû 2010 - 18:37

perso,ça ne me l'a jamais fait..... Shocked ...par contre j'aimerai pas que les messages se mettent tous en "surveiller les reponses" ,tu rentres chez toi tu as 3000 mails... king
Revenir en haut Aller en bas
chesterfield
PAT.PENDING
PAT.PENDING
avatar

Nombre de messages : 2763
Age : 52
Localisation : bruxelles
Date d'inscription : 18/07/2008

MessageSujet: Re: BUG   Ven 20 Aoû 2010 - 20:46

j'ai juste eu un problème pour me connecter jeudi soir mais pas tout les forums en non lus.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: BUG   

Revenir en haut Aller en bas
 
BUG
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
zippo collection :: Divers :: Techniques forum-
Sauter vers: