zippo collection

forum non-officiel de collectionneurs de briquets à essence de marque zippo
 
AccueilPortailCalendrierFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 tout est ok, mais allumage difficile...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
twisel
interéssé
interéssé


Nombre de messages : 13
Date d'inscription : 10/05/2013

MessageSujet: tout est ok, mais allumage difficile...   Dim 12 Mai 2013 - 12:32

bonjour,

jusque là, j'utilisais mon zippo de 1997 (avec un insert plus récent) qui fonctionnait sans aucun problème. mais le ressort de came (?) a pété...

du coup je me suis remis à mon premier que j'avais un peu délaissé depuis quelques années (car il a une petite marque sue le boîtier). c'est un zippo de 1996 avec insert d'origine je pense (même année mais pas le même mois).

le problème est qu'il nécessite entre 5 et 10 tours de molette avant de s'allumer... j'ai suivis tous les conseils trouvés sur le forum, mais rien n'y fait...

- les étincelles semblent bonnes (j'ai changé la pierre, brossé la molette...)
- j'ai essayé avec de l'essence zippo et de l'essence F (aucune différence...)
- j'ai légèrement approché la mèche de la pierre...
...

bref, je comprends pas vraiment. scratch

la seule chose qui ai amélioré les choses, mais le temps de 3 ou 4 allumages seulement, c'est d'avoir tiré la mèche.

du coup, je pense que c'est un problème d'absorption de l'essence, ou quelque chose du genre...

auriez-vous une idée?


Dernière édition par twisel le Dim 19 Mai 2013 - 2:05, édité 2 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bleck
PAT.PENDING
PAT.PENDING
avatar

Nombre de messages : 9233
Age : 57
Localisation : 69
Date d'inscription : 23/10/2005

MessageSujet: Re: tout est ok, mais allumage difficile...   Dim 12 Mai 2013 - 13:56

Vérifie si la mèche est bien positionné au milieux des boules de coton dans l’insert et non pas sur un coté contre une paroi.

Sinon pas d'autre idée, tout devrais marcher normalement avec ce que tu as fait.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
twisel
interéssé
interéssé


Nombre de messages : 13
Date d'inscription : 10/05/2013

MessageSujet: Re: tout est ok, mais allumage difficile...   Dim 12 Mai 2013 - 14:04

c'est ce que je pensais aussi! j'attends qu'il se vide et je vérifierai...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Z!ppO
habitué
habitué
avatar

Nombre de messages : 66
Age : 30
Localisation : France
Date d'inscription : 29/04/2013

MessageSujet: Re: tout est ok, mais allumage difficile...   Dim 12 Mai 2013 - 14:56

Si ce n'est déjà fait tu peux couper le bout de la mèche pour avoir un beau bout blanc neuf ! Si avec ça et les conseils de Bleck ça ne marche toujours pas tu peux essayer de changer le coton et feutrine, tu trouvera tout ton bonheur içi :

http://www.smoking.fr/coton-feutre-zippo-p-6092.html

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TAT2
PAT.PENDING
PAT.PENDING
avatar

Nombre de messages : 2417
Age : 49
Localisation : bruxelles
Date d'inscription : 29/06/2010

MessageSujet: Re: tout est ok, mais allumage difficile...   Dim 12 Mai 2013 - 18:24

Z!ppO a écrit:
Si ce n'est déjà fait tu peux couper le bout de la mèche pour avoir un beau bout blanc neuf !

aucun interet!
ce sont les vapeurs d'essence qui brulent, PAS la mèche

quand on sait pas.... Twisted Evil
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://EDC-fr.org
Z!ppO
habitué
habitué
avatar

Nombre de messages : 66
Age : 30
Localisation : France
Date d'inscription : 29/04/2013

MessageSujet: Re: tout est ok, mais allumage difficile...   Dim 12 Mai 2013 - 19:04

Biensûr que c'est l'essence qui brule encore heureux ... Moi je part du principe qu'une mèche neuve s'allume mieux qu'une mèche noircie c'est comme pour une bougie ... Bref t'es pas obligé d'être désagréable.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Z!ppO
habitué
habitué
avatar

Nombre de messages : 66
Age : 30
Localisation : France
Date d'inscription : 29/04/2013

MessageSujet: Re: tout est ok, mais allumage difficile...   Dim 12 Mai 2013 - 19:24

De plus l'essence doit certainement mieux être absorbé par un bout neuf...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
twisel
interéssé
interéssé


Nombre de messages : 13
Date d'inscription : 10/05/2013

MessageSujet: Re: tout est ok, mais allumage difficile...   Dim 12 Mai 2013 - 19:34

TAT2 a écrit:
Z!ppO a écrit:
Si ce n'est déjà fait tu peux couper le bout de la mèche pour avoir un beau bout blanc neuf !

aucun interet!
ce sont les vapeurs d'essence qui brulent, PAS la mèche

quand on sait pas.... Twisted Evil
aucun intérêt? pas complètement... car, comme dit dans mon premier message, c'est la seule chose qui a amélioré l'allumage (pendant un petit temps) au final!
bon, c'est pas vraiment le fait d'avoir coupé la mèche, mais d'avoir atteint un bout de mèche imbibée d'essence.

sinon, j'ai regardé comment la mèche se plaçait dans l'insert: il ne reste plus qu'un bout d'environ 1,5cm... je ne pensais pas que ça pouvait être problématique, mais je vais changer la mèche, lui faire faire un beau parcours entre les morceaux de coton, et vous tiendrai au jus!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Z!ppO
habitué
habitué
avatar

Nombre de messages : 66
Age : 30
Localisation : France
Date d'inscription : 29/04/2013

MessageSujet: Re: tout est ok, mais allumage difficile...   Dim 12 Mai 2013 - 20:30

Citation :
il ne reste plus qu'un bout d'environ 1,5cm

Ah oui ce n'est pas beaucoup ... en changeant cela ton problème devrait être résolu Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
twisel
interéssé
interéssé


Nombre de messages : 13
Date d'inscription : 10/05/2013

MessageSujet: Re: tout est ok, mais allumage difficile...   Dim 12 Mai 2013 - 23:20

oui, mais pas sûr non plus, car mon autre zippo marchait parfaitement avec moins d'un cm de mèche dans l'insert...

on verra bien!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TAT2
PAT.PENDING
PAT.PENDING
avatar

Nombre de messages : 2417
Age : 49
Localisation : bruxelles
Date d'inscription : 29/06/2010

MessageSujet: Re: tout est ok, mais allumage difficile...   Lun 13 Mai 2013 - 8:48

Z!ppO a écrit:
Biensûr que c'est l'essence qui brule encore heureux ... .

NON!!!
ce sont les VAPEURS d'essence qui brulent!!!!!!

du coup, la couleur de la mèche......... Evil or Very Mad

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://EDC-fr.org
twisel
interéssé
interéssé


Nombre de messages : 13
Date d'inscription : 10/05/2013

MessageSujet: Re: tout est ok, mais allumage difficile...   Lun 13 Mai 2013 - 14:22

et les vapeurs d'essence sortent d'où?

si la mèche est noire, c'est qu'elle a cramé. une mèche noire absorbe moins qu'une blanche, c'est normal! et donc une mèche noire dégage moins de vapeurs!

tat2 ne serait-il pas un peu tatillon? Mr.Red

et quitte à être tatillon: les vapeurs d'essence, c'est de l'essence! donc vous avez tous les deux raison!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TAT2
PAT.PENDING
PAT.PENDING
avatar

Nombre de messages : 2417
Age : 49
Localisation : bruxelles
Date d'inscription : 29/06/2010

MessageSujet: Re: tout est ok, mais allumage difficile...   Lun 13 Mai 2013 - 17:50

OK, il semble que quelques précisions s'imposent

non, ta mèche n'a pas cramé, elle est juste salie par des résidus de combustion des vapeur(de la "suie" en quelque sorte) et de la poussière de pierre(ferrocerium)..du coup, elle ne "relache" pas moins de vapeur, et sa couleur n'a aucune importance...
Au contraire, la couper réduit sa surface d'exposition, vers l'extérieur, et sa surface imbibée, à l'intérieur...du coup, ça ne sert vraiment à rien de la couper..(au contraire)
les problèmes d'allumage évoqué ne viennent pas de là.
Par contre, l faut etre attentif à quelques points:
-un réservoir trop remplit
-un briquet "froid"(au sports d'hivers ou dans la verte, ranger le zippo dans une poche intérieure)
-une étincelle pas suffisament généreuse(un p'tit coup de brosse sur la molette si elle est vieille)
-.....

Pour la petite histoire, ayant un zippo en poche depuis 1985, je n'ai changé une mèche qu'une seule fois, parce que le zippo avait prit un bain de mer prolongé..

En tout les cas, le topic de Bleck est tres complet

Par contre, nous sommes sur un forum en lecture libre, et les gens qui le consulte nous considère, à tord ou à raison, comme des expert Mr.Red ..il faut donc éviter de donner de fausses information
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://EDC-fr.org
twisel
interéssé
interéssé


Nombre de messages : 13
Date d'inscription : 10/05/2013

MessageSujet: Re: tout est ok, mais allumage difficile...   Lun 13 Mai 2013 - 18:34

TAT2 a écrit:

Au contraire, la couper réduit sa surface d'exposition, vers l'extérieur, et sa surface imbibée, à l'intérieur...du coup, ça ne sert vraiment à rien de la couper..(au contraire)

je ne comprends pas bien... scratch
j'ai légèrement tiré la mèche puis coupé le bout qui dépassait de la chambre (?) donc la surface est plus ou moins la même qu'avant, ou alors je comprends mal?

en faisant ça, je pensais que la combustion allait forcément être améliorée:
que la mèche ai cramé (elle peut cramer quand il n'y a pas assez d'essence par exemple, non?) ou soit couverte de suie et autres poussières, la couper est censé améliorer les choses. en tout cas c'est ce que le bon sens me dicte!

à part ça, le zippo est toujours bien au chaud dans ma poche, jamais trop rempli et la molette a été brossée!

sinon, bien entendu, je comprends bien le fait d'éviter de donner de fausses infos! Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mowgli
PAT.PENDING
PAT.PENDING
avatar

Nombre de messages : 534
Age : 37
Localisation : Bruxelles
Date d'inscription : 13/02/2011

MessageSujet: Re: tout est ok, mais allumage difficile...   Lun 13 Mai 2013 - 19:56

twisel a écrit:
TAT2 a écrit:

Au contraire, la couper réduit sa surface d'exposition, vers l'extérieur, et sa surface imbibée, à l'intérieur...du coup, ça ne sert vraiment à rien de la couper..(au contraire)

donc la surface est plus ou moins la même qu'avant, ou alors je comprends mal?


Si tu coupes la mèche, la surface exposée à l'essence (qui est dans le coton imbibé d'essence) va forcément diminuer...
Quoiqu'il en soit, je possède moi-même l'un ou l'autre Zippo qui rechigne à vouloir s'allumer à la première étincelle, va savoir pourquoi... Il est vrai qu'en l'occurence, ce sont des briquets qui ont plus de 50 ans...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
twisel
interéssé
interéssé


Nombre de messages : 13
Date d'inscription : 10/05/2013

MessageSujet: Re: tout est ok, mais allumage difficile...   Lun 13 Mai 2013 - 20:38

ah oui d'accord, j'avais mal compris... maintenant c'est clair!

le problème est d'autant plus grand ici que la mèche restant dans l'insert est courte!

merci! je vous tiens au jus dès que j'aurais changé la mèche.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
twisel
interéssé
interéssé


Nombre de messages : 13
Date d'inscription : 10/05/2013

MessageSujet: Re: tout est ok, mais allumage difficile...   Mer 15 Mai 2013 - 14:25

bon bah ça a l'air de s'améliorer!

c'est pas encore parfait (de 1 à 3 coups de molette avant de s'allumer), mais avoir changé la mèche lui a redonné un coup de jeune!

merci! salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
twisel
interéssé
interéssé


Nombre de messages : 13
Date d'inscription : 10/05/2013

MessageSujet: Re: tout est ok, mais allumage difficile...   Dim 19 Mai 2013 - 2:06

bon bah finalement, c'est pas si résolu que ça... ça redéconne...

je comprends pas... Sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Zipolite
PAT.PENDING
PAT.PENDING
avatar

Nombre de messages : 3059
Age : 49
Localisation : Massif Central en terre du milieu vers le centre
Date d'inscription : 04/11/2012

MessageSujet: Re: tout est ok, mais allumage difficile...   Dim 19 Mai 2013 - 21:43

La bourre de ton zippo n'est-elle pas trop tassée?

_________________
Insertion des photographies : http://zippo.forumactif.com/t6368-insertion-des-photos
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
twisel
interéssé
interéssé


Nombre de messages : 13
Date d'inscription : 10/05/2013

MessageSujet: Re: tout est ok, mais allumage difficile...   Dim 19 Mai 2013 - 21:47

effectivement, c'est très tassé!
je vais enlever un coton pour voir...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
twisel
interéssé
interéssé


Nombre de messages : 13
Date d'inscription : 10/05/2013

MessageSujet: Re: tout est ok, mais allumage difficile...   Lun 20 Mai 2013 - 7:20

bon bah ça n'a rien changé... Sad

il fonctionne bien quand je viens de le remplir, les 4 ou 5 premiers allumages, et après je m'esquinte le pouce à force de tourner la molette...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bleck
PAT.PENDING
PAT.PENDING
avatar

Nombre de messages : 9233
Age : 57
Localisation : 69
Date d'inscription : 23/10/2005

MessageSujet: Re: tout est ok, mais allumage difficile...   Lun 20 Mai 2013 - 20:45

l’insert de ton 1er ZIPPO que tu as mis dans ce ZIPPO pour remplacer celui dont le ressort de came à cassé doit être usé, molette encrassé ou usure des cran de cette même molette ou plein d'autre chose, en clair il est vieux et plus assez performant.

Change le pour un insert neuf, t'en trouve en vente à la pelle sur ebay, j'en ai moi même déja acheté en lot.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: tout est ok, mais allumage difficile...   

Revenir en haut Aller en bas
 
tout est ok, mais allumage difficile...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Tout est possible mais rien n'est sûr, de Lucile Gomez
» [REQUETE] garder logiciel actif tout en ayant clavier verrouillé (ou mieux, écran éteint)
» recherche tout sur sly mais surtout rocky
» [WH40K] [Ecrit-defi] Parce tout seul c'est bien à deux c'est mieux
» Tout sauf original... Mais printanier !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
zippo collection :: Problemes avec votre zippo-
Sauter vers: