zippo collection

forum non-officiel de collectionneurs de briquets à essence de marque zippo
 
AccueilPortailCalendrierFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Problème d'affichage sur le forum.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Bleck
PAT.PENDING
PAT.PENDING
avatar

Nombre de messages : 9187
Age : 57
Localisation : 69
Date d'inscription : 23/10/2005

MessageSujet: Re: Problème d'affichage sur le forum.   Sam 17 Juin 2017 - 0:38

J'ai envoyé un MP et un mail à Ludwig pour qu'il regarde cela. Wink

_________________
A visiter---> http://joe-bleck.com/linjang-institution/ <---A visiter

http://zippo.forumactif.com/problemes-avec-votre-zippo-f10/mon-zippo-ne-marche-pas-mode-demploi-t3201.htm
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Venetian Boy
PAT.PENDING
PAT.PENDING
avatar

Nombre de messages : 1124
Age : 46
Localisation : Entre vignes & Morvan (71)
Date d'inscription : 22/12/2015

MessageSujet: Re: Problème d'affichage sur le forum.   Sam 17 Juin 2017 - 0:39

J'ai installé Chrome version Linux mais le forum ne s'affiche pas mieux. Shit

Merci chef Bleck ! thumleft

_________________
www : Le pyrophiliste
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lepyrophiliste.wifeo.com/
serge
PAT.PENDING
PAT.PENDING
avatar

Nombre de messages : 4389
Age : 48
Localisation : Toulon
Date d'inscription : 26/04/2009

MessageSujet: Re: Problème d'affichage sur le forum.   Sam 17 Juin 2017 - 7:32

De mon côté, j'ai juste l'icône MP qui ne s'affiche pas Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kevcha
PAT.PENDING
PAT.PENDING
avatar

Nombre de messages : 508
Age : 31
Localisation : Belgique
Date d'inscription : 01/04/2017

MessageSujet: Re: Problème d'affichage sur le forum.   Mar 20 Juin 2017 - 21:48

Voilà les amis pour les icônes qui disparaissent s'est le cas aussi sur iPhone 7. Je n'ai plus les icônes non plus je pense que cela bien du fofo même.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Danger McQueen
PAT.PENDING
PAT.PENDING
avatar

Nombre de messages : 1093
Age : 31
Localisation : Bouches-du-Rhône (13)
Date d'inscription : 24/09/2016

MessageSujet: Re: Problème d'affichage sur le forum.   Mar 20 Juin 2017 - 21:52

Kevcha a écrit:
Voilà les amis pour les icônes qui disparaissent s'est le cas aussi sur iPhone 7. Je n'ai plus les icônes non plus je pense que cela bien du fofo même.

C'est étrange que si c'est le forum qui est en cause, il y ait certains membres pour qui l'affichage est normal sans aucun problème.

Les îcones sont des images uplaod sur l'uploadeur du forum, ils ont peut être un problème de serveur et donc par moment les images ne s'affichent plus correctement.

Je tourne sur PC avec window 7 sur google chrome Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Zipolite
PAT.PENDING
PAT.PENDING
avatar

Nombre de messages : 2668
Age : 48
Localisation : Massif Central en terre du milieu vers le centre
Date d'inscription : 04/11/2012

MessageSujet: Re: Problème d'affichage sur le forum.   Mar 20 Juin 2017 - 21:54

Pas d’accès non plus aux deux pavés de redirection "date/code" et "anatomie" en page de garde.

affraid You don't have permission to access /personal/tvcn17421/anatomie du zippo.jpg on this server. affraid

Le forum est grippé.

_________________
Tout objet aimé est le centre d'un paradis
Novalis

Insertion des photographies : http://zippo.forumactif.com/t6368-insertion-des-photos
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Danger McQueen
PAT.PENDING
PAT.PENDING
avatar

Nombre de messages : 1093
Age : 31
Localisation : Bouches-du-Rhône (13)
Date d'inscription : 24/09/2016

MessageSujet: Re: Problème d'affichage sur le forum.   Mar 20 Juin 2017 - 22:05

Zipolite a écrit:
Pas d’accès non plus aux deux pavés de redirection "date/code" et "anatomie" en page de garde.

affraid You don't have permission to access /personal/tvcn17421/anatomie du zippo.jpg on this server. affraid

Ah ça par contre ça me le fait aussi Confused
J'espère que ça reviendra à la normal rapidement pour vous tous.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Capretto
passionné
passionné
avatar

Nombre de messages : 352
Age : 49
Localisation : Belgique
Date d'inscription : 15/04/2017

MessageSujet: Re: Problème d'affichage sur le forum.   Mar 20 Juin 2017 - 22:07

Zipolite a écrit:
Pas d’accès non plus aux deux pavés de redirection "date/code" et "anatomie" en page de garde.

affraid You don't have permission to access /personal/tvcn17421/anatomie du zippo.jpg on this server. affraid

Le forum est grippé.

affraid  IDEM affraid

MacBook Pro + Firefox
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Venetian Boy
PAT.PENDING
PAT.PENDING
avatar

Nombre de messages : 1124
Age : 46
Localisation : Entre vignes & Morvan (71)
Date d'inscription : 22/12/2015

MessageSujet: Re: Problème d'affichage sur le forum.   Mar 20 Juin 2017 - 22:39

Ça ne fonctionne plus non plus avec Chrome sous Android Nougat. Inquiétant tout de même... scratch

_________________
www : Le pyrophiliste
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lepyrophiliste.wifeo.com/
Kébra
PAT.PENDING
PAT.PENDING
avatar

Nombre de messages : 548
Age : 51
Localisation : Val d'Oise
Date d'inscription : 08/05/2016

MessageSujet: Re: Problème d'affichage sur le forum.   Mar 20 Juin 2017 - 22:56

Ça doit continuer de "fonctionner" pour ceux qui ne vident pas leur cache de navigation. Perso toujours de bêtes liens textes.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Danger McQueen
PAT.PENDING
PAT.PENDING
avatar

Nombre de messages : 1093
Age : 31
Localisation : Bouches-du-Rhône (13)
Date d'inscription : 24/09/2016

MessageSujet: Re: Problème d'affichage sur le forum.   Mar 20 Juin 2017 - 23:04

Kébra a écrit:
Ça doit continuer de "fonctionner" pour ceux qui ne vident pas leur cache de navigation. Perso toujours de bêtes liens textes.

Tu as mis le doit sur quelque chose. J'ai fait le test, j'ai vidé mon cache et je me retrouve avec les mêmes problèmes d'affichage que vous Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kevcha
PAT.PENDING
PAT.PENDING
avatar

Nombre de messages : 508
Age : 31
Localisation : Belgique
Date d'inscription : 01/04/2017

MessageSujet: Re: Problème d'affichage sur le forum.   Hier à 0:05

😂😂😂😂😂😂😂
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Zipolite
PAT.PENDING
PAT.PENDING
avatar

Nombre de messages : 2668
Age : 48
Localisation : Massif Central en terre du milieu vers le centre
Date d'inscription : 04/11/2012

MessageSujet: Re: Problème d'affichage sur le forum.   Hier à 17:00

Même en vidant le cache, que dalle.

_________________
Tout objet aimé est le centre d'un paradis
Novalis

Insertion des photographies : http://zippo.forumactif.com/t6368-insertion-des-photos
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Danger McQueen
PAT.PENDING
PAT.PENDING
avatar

Nombre de messages : 1093
Age : 31
Localisation : Bouches-du-Rhône (13)
Date d'inscription : 24/09/2016

MessageSujet: Re: Problème d'affichage sur le forum.   Hier à 18:56

Je dirais que le problème provient de l'hébergement des images donc lié au forum.
Toutes les fonctionnalités du forum sont conservé, c'est juste les images des icones qui ne s'affichent plus.

Je ne vois que 2 solutions :
- soit le problème se résout de lui même dans quelques jours (expérience vécu sur un autre forum).
- soit un admin recharge toutes les images des icones du forum (et encore pas sûr que cela résout le problème) en espérant que ça résout le soucis d'affichage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MrFlaminaire
PAT.PENDING
PAT.PENDING
avatar

Nombre de messages : 1714
Age : 28
Localisation : Bretagne
Date d'inscription : 12/06/2006

MessageSujet: Re: Problème d'affichage sur le forum.   Hier à 19:57

Ca vient vraisemblablement de l'hébergeur des images. C'est ce qu'il s'était passé avec imageShacks à l'époque.
Ou le compte sur l'hébergeur est clôturé etc ...
il faut donc que Ludwig recharge toutes les images manquantes "tout simplement".
Donc il faut juste attendre, on ne peut pas grand chose d'autre sans avoir accès au panel admin du forum Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.flaminaire.amgdesign.fr/
serge
PAT.PENDING
PAT.PENDING
avatar

Nombre de messages : 4389
Age : 48
Localisation : Toulon
Date d'inscription : 26/04/2009

MessageSujet: Re: Problème d'affichage sur le forum.   Hier à 20:41

De mon côté, aucun problème Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Danger McQueen
PAT.PENDING
PAT.PENDING
avatar

Nombre de messages : 1093
Age : 31
Localisation : Bouches-du-Rhône (13)
Date d'inscription : 24/09/2016

MessageSujet: Re: Problème d'affichage sur le forum.   Hier à 21:23

serge a écrit:
De mon côté, aucun problème Rolling Eyes

vide le cache de ton navigateur et tu auras les même problème d'affichage que nous, j'ai testé hier Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème d'affichage sur le forum.   

Revenir en haut Aller en bas
 
Problème d'affichage sur le forum.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» [Aide] Problème d'affichage fond d'écran
» [Sony Vegas] Problème d'affichage [résolu]
» A tout ceux qui ont un problème d'affichage des images
» [AIDE] Problème d'affichage avec jeux HD
» Problème d'affichage des contacts

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
zippo collection :: Divers :: Techniques forum-
Sauter vers: